漏洞名称: LAquis SCADA 访问控制错误漏洞
CNNVD编号: CNNVD-201702-596
发布时间: 2017-02-17
更新时间: 2017-04-12
危害等级:  
漏洞类型: 访问控制错误
威胁类型:
CVE编号: CVE-2017-6016

LAquis SCADA是一套用于监控和数据采集的SCADA软件。

LAquis SCADA 4.1及之前的版本中存在访问控制错误漏洞。攻击者可利用该漏洞提升权限,更改或替换应用程序文件。

目前厂商已经发布了升级补丁以修复此安全问题,详情请关注厂商主页:
        http://laquisscada.com

来源:ics-cert.us-cert.gov
链接:https://ics-cert.us-cert.gov/advisories/ICSA-17-075-01

   
 

暂无数据

暂无数据