漏洞名称: Wonder CMS 安全漏洞
CNNVD编号: CNNVD-201703-863
发布时间: 2017-03-20
更新时间: 2017-03-20
危害等级: 中危  中危
漏洞类型: 信息泄露
威胁类型: 远程
CVE编号: CVE-2014-8702

Wonder CMS是一套开源的内容管理系统(CMS)。

Wonder CMS 2014版本中存在安全漏洞。远程攻击者可通过使用数组作为密码登录应用程序利用该漏洞在错误信息中获取安装路径。

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:
        https://www.wondercms.com/

来源:rossmarks.uk
链接:http://rossmarks.uk/portfolio.php


来源:rossmarks.uk
链接:http://rossmarks.uk/whitepapers/wonder_cms_2014.txt

   
 

暂无数据

暂无数据