漏洞名称: Adobe Acrobat Reader 缓冲区错误漏洞
CNNVD编号: CNNVD-201701-880
发布时间: 2017-01-25
更新时间: 2017-01-25
危害等级: 超危  超危
漏洞类型: 缓冲区溢出
威胁类型: 远程
CVE编号: CVE-2017-2971
漏洞来源: Anonymous working with Trend Micro's Zero Day Initiative, Aleksandar Nikolic of Cisco Talos and Ke Liu of Tencent's Xuanwu LAB.

Adobe Acrobat Reader是美国奥多比(Adobe)公司的一套PDF文档阅读软件。

Adobe Acrobat Reader中存在基于堆的缓冲区溢出漏洞。攻击者可利用该漏洞执行任意代码。以下版本受到影响:Adobe Acrobat Reader 15.020.20042及之前的版本,15.006.30244及之前的版本,11.0.18及之前的版本。

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
        https://helpx.adobe.com/security/products/acrobat/apsb17-01.html

   
 

暂无数据