漏洞信息详情

Talkd命令执行漏洞

  • CNNVD编号:CNNVD-199701-050
  • 危害等级: 超危
  • CVE编号: CVE-1999-0048
  • 漏洞类型: 未知
  • 发布时间: 1997-01-27
  • 威胁类型: 远程
  • 更新时间: 2005-09-07
  • 厂        商: nec
  • 漏洞来源:

漏洞简介

Talkd在被给予损坏的DNS信息时,可以被用来执行带有根特权的任意命令。

漏洞公告

参考网址

来源: SUN 名称: 00147 链接:http://sunsolve.sun.com/pub-cgi/retrieve.pl?doctype=coll&doc=secbull/147

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多