漏洞信息详情

Debian Linux ftpwatch包漏洞

  • CNNVD编号:CNNVD-199901-041
  • 危害等级: 高危
  • CVE编号: CVE-1999-0457
  • 漏洞类型: 未知
  • 发布时间: 1999-01-17
  • 威胁类型: 本地
  • 更新时间: 2005-05-02
  • 厂        商: debian
  • 漏洞来源: First posted to bu...

漏洞简介

Linux ftpwatch程序中存在漏洞。本地用户利用该漏洞获得根特权。

漏洞公告

The ftpwatch package was removed from the Debian distribution in Debian GNU/Linux 2.0r5.

参考网址

来源: BID 名称: 317 链接:http://www.securityfocus.com/bid/317

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多