漏洞信息详情

lsof缓冲区溢出漏洞

  • CNNVD编号:CNNVD-199902-037
  • 危害等级: 高危
  • CVE编号: CVE-1999-0405
  • 漏洞类型: 缓冲区溢出
  • 发布时间: 1999-02-18
  • 威胁类型: 本地
  • 更新时间: 2005-05-02
  • 厂        商: suse
  • 漏洞来源:

漏洞简介

lsof存在缓冲区溢出漏洞。本地用户可以借助该漏洞获得根特权。

漏洞公告

参考网址

来源: OSVDB 名称: 3163 链接:http://www.osvdb.org/3163

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多