漏洞信息详情

Novell NetWare服务拒绝漏洞

  • CNNVD编号:CNNVD-199906-020
  • 危害等级: 中危
  • CVE编号: CVE-1999-0929
  • 漏洞类型: 未知
  • 发布时间: 1999-06-16
  • 威胁类型: 远程
  • 更新时间: 2006-02-20
  • 厂        商: novell
  • 漏洞来源:

漏洞简介

带有Novell-HTTP-Server或YAWN web服务器的Novell NetWare存在漏洞。远程攻击者可以通过大量的HTTP GET请求导致服务拒绝。

漏洞公告

参考网址

Vulnerable software and versionsConfiguration 1OR* cpe:/a:novell:http_server:2.51r1* cpe:/a:novell:http_server:3.1r1Configuration 2OR* cpe:/o:novell:netware:4.1* cpe:/o:novell:netware:4.11* Denotes Vulnerable Software* Changes related to vulnerability configurations Technical DetailsVulnerability Type (View All) CVE Standard Vulnerability Entry:http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-1999-0929

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多