漏洞信息详情

Netscape Communicator 的缓冲区溢出漏洞

漏洞简介

Netscape Communicator 4.7以前的版本存在缓冲区溢出漏洞,该漏洞通过动态字型产生危害。这种动态字型的字段长度比字型的大小要小。

漏洞公告

参考网址

Vulnerable software and versionsConfiguration 1OR* cpe:/a:netscape:communicator:4.5* Denotes Vulnerable Software* Changes related to vulnerability configurations Technical DetailsVulnerability Type (View All) CVE Standard Vulnerability Entry:http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-1999-0892

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多