漏洞信息详情

QNX Voyager Webserver多个漏洞

  • CNNVD编号:CNNVD-200012-087
  • 危害等级: 中危
  • CVE编号: CVE-2000-0905
  • 漏洞类型: 设计错误
  • 发布时间: 2000-12-19
  • 威胁类型: 远程
  • 更新时间: 2006-09-25
  • 厂        商: qnx
  • 漏洞来源: Discussed in a mes...

漏洞简介

QNX 405的示范磁盘中Voyager web服务器2.01B版本的QNX嵌入式资源管理器存在漏洞。远程攻击者借助embedded.html web页读取敏感系统数据信息。

漏洞公告

Currently the SecurityFocus staff are not aware of any vendor supplied patches for this issue. If you feel we are in error or are aware of more recent information, please mail us at: vuldb@securityfocus.com.

参考网址

来源: BID 名称: 1648 链接:http://www.securityfocus.com/bid/1648 来源: BUGTRAQ 名称: 20000901 Multiple QNX Voyager Issues 链接:http://www.securityfocus.com/archive/1/79956

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多