漏洞信息详情

IIS FrontPage Server Extensions (FPSE)服务拒绝漏洞

  • CNNVD编号:CNNVD-200102-035
  • 危害等级: 中危
  • CVE编号: CVE-2001-0096
  • 漏洞类型: 未知
  • 发布时间: 2001-02-12
  • 威胁类型: 远程
  • 更新时间: 2005-10-12
  • 厂        商: microsoft
  • 漏洞来源:

漏洞简介

IIS 4.0和5.0版本的FrontPage Server Extensions (FPSE)存在漏洞。远程攻击者可以借助畸形格式导致服务拒绝,也称为\"Malformed Web Form Submission\" 漏洞。

漏洞公告

参考网址

来源: MS 名称: MS00-100 链接:http://www.microsoft.com/technet/security/bulletin/MS00-100.asp 来源: XF 名称: iis-web-form-submit 链接:http://xforce.iss.net/static/5823.php

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多