漏洞信息详情

Moby Netsuite Web Server服务拒绝漏洞

  • CNNVD编号:CNNVD-200105-075
  • 危害等级: 低危
  • CVE编号: CVE-2001-0275
  • 漏洞类型: 未知
  • 发布时间: 2001-05-03
  • 威胁类型: 本地
  • 更新时间: 2005-10-20
  • 厂        商: Moby
  • 漏洞来源:

漏洞简介

Moby Netsuite Web Server 1.02版本存在漏洞。远程攻击者借助超长HTTP请求导致服务拒绝,以及可能执行任意命令。

漏洞公告

参考网址

来源: BUGTRAQ 名称: 20010219 NetSuite 1.02 web server vulnerabilty 链接:http://archives.neohapsis.com/archives/bugtraq/2001-02/0346.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多