漏洞信息详情

HP Tru64 UNIX未知漏洞

漏洞简介

HP Tru64 UNIX 4.0f,4.0g和5.0a版本的ARP组件中存在未知漏洞。远程攻击者可以利用该漏洞"接管运往其他主机的数据包"并导致服务拒绝。

漏洞公告

参考网址

来源: COMPAQ 名称: SSRT-547 链接:http://archives.neohapsis.com/archives/tru64/2002-q3/0017.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多