漏洞信息详情

Nuked-Klan多个跨站站点脚本漏洞

漏洞简介

Nuked-Klan 1.3测试版及其早期版本存在跨站脚本(XSS)漏洞。远程攻击者借助通过对op的(1)Team,(2)News,和(3)Liens模块注入任意HTML或者脚本的cookies偷窃认证信息。

漏洞公告

Currently we are not aware of any vendor-supplied patches for this issue. If you feel we are in error or are aware of more recent information, please mail us at: vuldb@securityfocus.com .

参考网址

来源: BID 名称: 6916 链接:http://www.securityfocus.com/bid/6916 来源: XF 名称: nuked-klan-team-xss(11420) 链接:http://www.iss.net/security_center/static/11420.php 来源: BUGTRAQ 名称: 20030318 Some XSS vulns 链接:http://archives.neohapsis.com/archives/bugtraq/2003-03/0275.html 来源: BUGTRAQ 名称: 20030221 [SCSA-006] XSS & Function Execution Vulnerabilities in Nuked-Klan 链接:http://archives.neohapsis.com/archives/bugtraq/2003-02/0276.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多