漏洞信息详情

Sage内容管理系统跨站脚本漏洞

  • CNNVD编号:CNNVD-200312-339
  • 危害等级: 中危
  • CVE编号: CVE-2003-1243
  • 漏洞类型: 跨站脚本
  • 发布时间: 2003-12-31
  • 威胁类型: 远程
  • 更新时间: 2006-01-17
  • 厂        商: Sage
  • 漏洞来源: Discovery credited...

漏洞简介

Sage 1.0 b3版本存在跨站脚本漏洞(XSS)。远程攻击者可以借助mod参数注入任意HTML或web脚本。

漏洞公告

Currently we are not aware of any vendor-supplied patches for this issue. If you feel we are in error or are aware of more recent information, please mail us at: vuldb@securityfocus.com .

参考网址

来源: XF 名称: sage-mod-xss(11371) 链接:http://xforce.iss.net/xforce/xfdb/11371 来源: BID 名称: 6894 链接:http://www.securityfocus.com/bid/6894 来源: BUGTRAQ 名称: 20030219 XSS and Path Disclosure in Sage 链接:http://archives.neohapsis.com/archives/bugtraq/2003-02/0236.html

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多