漏洞信息详情

UseModWiki Wiki.PL跨站脚本攻击(XSS)漏洞

漏洞简介

UseModWiki 1.0存在跨站脚本攻击(XSS)漏洞。远程攻击者可以借助一个到wiki.pi的参数注入任意web脚本或HTML。

漏洞公告

Currently we are not aware of any vendor-supplied patches for this issue. If you feel we are in error or are aware of more recent information, please mail us at: vuldb@securityfocus.com .

参考网址

来源: XF 名称: usemodwiki-wiki-xss(18458) 链接:http://xforce.iss.net/xforce/xfdb/18458 来源: BID 名称: 11924 链接:http://www.securityfocus.com/bid/11924 来源: SECUNIA 名称: 13441 链接:http://secunia.com/advisories/13441/ 来源: BUGTRAQ 名称: 20041214 STG Security Advisory: [SSA-20041209-13] UseModWiki XSS vulnerability 链接:http://marc.theaimsgroup.com/?l=bugtraq&m=110305173302388&w=2

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多