漏洞信息详情

WoltLab Burning Board PMS.PHP跨站脚本漏洞

漏洞简介

Woltlab Burning Board 2.3.1 PL2及更早版本中的pms.php存在跨站脚本攻击(XSS)漏洞,远程攻击者可以通过folderid参数来注入任意Web脚本或HTML。

漏洞公告

参考网址

来源: BID

名称: 13353

链接:http://www.securityfocus.com/bid/13353

来源: BUGTRAQ

名称: 20050424 WoltLab Burning Board <= 2.3.1 PL2 - XSS Vulnerability (24.04.05)

链接:http://www.securityfocus.com/archive/1/396858

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多