漏洞信息详情

HelpDeskPoint index.php SQL注入漏洞

  • CNNVD编号:CNNVD-200512-867
  • 危害等级: 高危
  • CVE编号: CVE-2005-4628
  • 漏洞类型: SQL注入
  • 发布时间: 2005-12-31
  • 威胁类型: 远程
  • 更新时间: 2006-01-19
  • 厂        商: help_desk_point_software
  • 漏洞来源:

漏洞简介

HelpDeskPoint 2.38 及更早版本中的index.php存在SQL注入漏洞,远程攻击者可以通过page参数执行任意SQL命令。

漏洞公告

参考网址

来源: OSVDB

名称: 21318

链接:http://www.osvdb.org/21318

来源: MISC

链接:http://pridels0.blogspot.com/2005/11/helpdeskpoint-free-help-desk-software.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多