漏洞信息详情

Zen Cart 未明漏洞

  • CNNVD编号:CNNVD-200602-229
  • 危害等级: 超危
  • CVE编号: CVE-2006-0698
  • 漏洞类型: SQL注入
  • 发布时间: 2006-02-15
  • 威胁类型: 远程
  • 更新时间: 2006-02-16
  • 厂        商: zen_cart
  • 漏洞来源:

漏洞简介

Zen Cart 1.2.7之前的版本存在未明漏洞。远程攻击者可以借助与\"其他尝试利用\"而不是SQL注入相关的未明向量造成未知影响。

漏洞公告

参考网址

来源: VUPEN

名称: ADV-2006-0546

链接:http://www.frsirt.com/english/advisories/2006/0546

来源: SECUNIA

名称: 18801

链接:http://secunia.com/advisories/18801

来源: sourceforge.net

链接:http://sourceforge.net/project/shownotes.php?release_id=392886

来源: XF

名称: zencart-multiple-sql-injection(24701)

链接:http://xforce.iss.net/xforce/xfdb/24701

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多