漏洞信息详情

LogIT 'forum.php'远程文件包含漏洞

漏洞简介

logIT 1.3和1.4的forum.php中的PHP远程文件包含漏洞,可让远程攻击者通过pg参数中的URL执行任意PHP代码。

漏洞公告

目前厂商还没有提供此漏洞的相关补丁或者升级程序,建议使用此软件的用户随时关注厂商的主页以获取最新版本.

参考网址

来源: BID

名称: 16932

链接:http://www.securityfocus.com/bid/16932

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多