漏洞信息详情

Land Down Under plug.php 信息泄露漏洞

  • CNNVD编号:CNNVD-200604-560
  • 危害等级: 中危
  • CVE编号: CVE-2006-2096
  • 漏洞类型: 未知
  • 发布时间: 2006-04-29
  • 威胁类型: 远程
  • 更新时间: 2006-09-20
  • 厂        商: neocrome
  • 漏洞来源:

漏洞简介

Land Down Under (LDU) 802及早期版本中的plug.php允许远程攻击者借助于无效的(1) month或 (2) year参数获取敏感信息,所述参数载错误信息中泄露了路径。

漏洞公告

参考网址

来源: BUGTRAQ

名称: 20060427 Land Down Under 802 and below version Path Disclosure Vulnerability

链接:http://www.securityfocus.com/archive/1/archive/1/432235/100/0/threaded

来源: XF

名称: landdownunder-monthyear-path-disclosure(26143)

链接:http://xforce.iss.net/xforce/xfdb/26143

来源: SREASON

名称: 814

链接:http://securityreason.com/securityalert/814

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多