漏洞信息详情

Paessler IPCheck Server Monitor 探测器设置未明安全漏洞

  • CNNVD编号:CNNVD-200608-527
  • 危害等级: 超危
  • CVE编号: CVE-2006-4461
  • 漏洞类型: 未知
  • 发布时间: 2006-08-31
  • 威胁类型: 远程
  • 更新时间: 2006-09-15
  • 厂        商: paessler
  • 漏洞来源:

漏洞简介

Paessler IPCheck Server Monitor 5.3.3.639/640之前的版本没有正确实现\"探测器设置中的认可主机IP地址列表\",造成的影响和攻击向量不明。

漏洞公告

参考网址

来源: www.paessler.com

链接:http://www.paessler.com/ipcheck/history

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多