漏洞信息详情

SchoolAlumni Portal 'mod.php'跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200610-464
  • 危害等级: 中危
  • CVE编号: CVE-2006-5529
  • 漏洞类型: 跨站脚本
  • 发布时间: 2006-10-26
  • 威胁类型: 远程
  • 更新时间: 2006-10-30
  • 厂        商: schoolalumni_portal
  • 漏洞来源: mpmpmp mpmp has be...

漏洞简介

SchoolAlumni Portal 2.26的smumdadotcom_ascyb_alumni/mod.php中存在跨站脚本攻击漏洞,远程攻击者可以通过katalog模块搜索操作的query参数注入任意Web脚本或HTML。

漏洞公告

参考网址

来源: BID

名称: 20673

链接:http://www.securityfocus.com/bid/20673

来源: SECTRACK

名称: 1017105

链接:http://securitytracker.com/id?1017105

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多