漏洞信息详情

Fully Modded phpBB Teake Nutma Foing 'common.php'PHP远程文件包含漏洞

  • CNNVD编号:CNNVD-200610-522
  • 危害等级: 高危
  • CVE编号: CVE-2006-5610
  • 漏洞类型: 未知
  • 发布时间: 2006-10-30
  • 威胁类型: 远程
  • 更新时间: 2006-11-01
  • 厂        商: fully_modded_phpbb
  • 漏洞来源:

漏洞简介

Teake Nutma Foing在Fully Modded phpBB (phpbbfm) 2021.4.40中修改时,其player/includes/common.php中存在PHP远程文件包含漏洞,远程攻击者可以通过phpbb_root_path参数中的URL执行任意PHP代码。

漏洞公告

参考网址

来源: SECUNIA

名称: 22499

链接:http://secunia.com/advisories/22499

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多