漏洞信息详情

Campware Campsite 未明漏洞

  • CNNVD编号:CNNVD-200611-241
  • 危害等级: 超危
  • CVE编号: CVE-2006-5912
  • 漏洞类型: 未知
  • 发布时间: 2006-11-15
  • 威胁类型: 远程
  • 更新时间: 2006-11-15
  • 厂        商: campware.org
  • 漏洞来源:

漏洞简介

Campware Campsite的2.6.2之前版本存在未明漏洞,具有未知影响和攻击向量,与\"you-know-what安全修复补丁\"有关,可能和加密密码有关。

漏洞公告

参考网址

来源:sourceforge.net

链接:http://sourceforge.net/project/shownotes.php?release_id=459574&group_id=66936

来源: code.campware.org

链接:http://code.campware.org/projects/campsite/changeset/6041

来源: code.campware.org

链接:http://code.campware.org/projects/campsite/ticket/2344

来源: code.campware.org

链接:http://code.campware.org/projects/campsite/query?milestone=2.6.2

来源: code.campware.org

链接:http://code.campware.org/projects/campsite/changeset/6042

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多