漏洞信息详情

CuteNews Result参数跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200612-071
  • 危害等级: 中危
  • CVE编号: CVE-2006-6300
  • 漏洞类型: 跨站脚本
  • 发布时间: 2006-12-05
  • 威胁类型: 远程
  • 更新时间: 2006-12-08
  • 厂        商: Cutephp
  • 漏洞来源: Detefix is credite...

漏洞简介

CuteNews存在跨站脚本攻击(XSS)漏洞,远程攻击者可以通过result参数注入任意web脚本或HTML。

漏洞公告

参考网址

来源: XF

名称: cutenews-result-xss(30660)

链接:http://xforce.iss.net/xforce/xfdb/30660

来源: BID

名称: 21403

链接:http://www.securityfocus.com/bid/21403

来源: BUGTRAQ

名称: 20061201 CuteNews 1.3.6 XSS

链接:http://www.securityfocus.com/archive/1/archive/1/453314/100/0/threaded

来源: SREASON

名称: 1969

链接:http://securityreason.com/securityalert/1969

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多