漏洞信息详情

Cerberus Helpdesk 'Spellwin.PHP'跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200612-142
  • 危害等级: 中危
  • CVE编号: CVE-2006-6366
  • 漏洞类型: 跨站脚本
  • 发布时间: 2006-12-07
  • 威胁类型: 远程
  • 更新时间: 2006-12-07
  • 厂        商: cerberus
  • 漏洞来源: En Douli is credit...

漏洞简介

Cerberus Helpdesk中的includes/elements/spellcheck/spellwin.php存在跨站脚本攻击(XSS)漏洞,远程攻击者可通过js参数来注入任意Web脚本或HTML。

漏洞公告

参考网址

来源: SECUNIA

名称: 23193

链接:http://secunia.com/advisories/23193

来源: BID

名称: 21423

链接:http://www.securityfocus.com/bid/21423

来源: XF

名称: cerberus-spellwin-xss(30719)

链接:http://xforce.iss.net/xforce/xfdb/30719

来源: VUPEN

名称: ADV-2006-4875

链接:http://www.frsirt.com/english/advisories/2006/4875

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多