漏洞信息详情

Xerox WorkCentre和WorkCentre Pro 文件使用弱许可未明漏洞

  • CNNVD编号:CNNVD-200612-231
  • 危害等级: 超危
  • CVE编号: CVE-2006-6471
  • 漏洞类型: 未知
  • 发布时间: 2006-12-11
  • 威胁类型: 远程
  • 更新时间: 2007-06-29
  • 厂        商: xerox
  • 漏洞来源:

漏洞简介

Xerox WorkCentre和WorkCentre Pro的12.050.03.000之前版本、13.x的13.050.03.000之前版本和14.x的14.050.03.000之前版本对某些文件使用弱许可,允许未明文件访问。

漏洞公告

参考网址

来源: SECUNIA

名称: 23265

链接:http://secunia.com/advisories/23265

来源: www.xerox.com

链接:http://www.xerox.com/downloads/usa/en/c/cert_XRX06_004_v11.pdf

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多