漏洞信息详情

Seditio/Land Down Under 'Polls.PHP' SQL注入漏洞

  • CNNVD编号:CNNVD-200612-336
  • 危害等级: 中危
  • CVE编号: CVE-2006-6577
  • 漏洞类型: SQL注入
  • 发布时间: 2006-12-15
  • 威胁类型: 远程
  • 更新时间: 2006-12-26
  • 厂        商: neocrome
  • 漏洞来源: ajann is credited ...

漏洞简介

Neocrome Land Down Under (LDU) 8.x及其早期版本中的polls.php存在SQL注入漏洞。远程攻击者可以借助于id参数执行任意SQL命令。

漏洞公告

参考网址

来源: BID

名称: 21366

链接:http://www.securityfocus.com/bid/21366

来源: BUGTRAQ

名称: 20061130 LDU <= 8.x (polls.php) Remote SQL Injection Vulnerability

链接:http://www.securityfocus.com/archive/1/archive/1/453134/100/200/threaded

来源: XF

名称: ldu-polls-sql-injection(30616)

链接:http://xforce.iss.net/xforce/xfdb/30616

来源: SREASON

名称: 2037

链接:http://securityreason.com/securityalert/2037

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多