漏洞信息详情

eNdonesia 'friend.php'多个跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200612-655
  • 危害等级: 中危
  • CVE编号: CVE-2006-6874
  • 漏洞类型: 跨站脚本
  • 发布时间: 2006-12-31
  • 威胁类型: 远程
  • 更新时间: 2007-01-08
  • 厂        商: endonesia
  • 漏洞来源:

漏洞简介

eNdonesia 8.4的friend.php中存在多个跨站脚本攻击(XSS)漏洞,远程攻击者可以通过(1)Message或(2)Your Name字段注入任意Web脚本或HTML。

漏洞公告

参考网址

来源: SECUNIA

名称: 23502

链接:http://secunia.com/advisories/23502

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多