漏洞信息详情

phpBP RC3 SQL注入漏洞

  • CNNVD编号:CNNVD-200701-340
  • 危害等级: 高危
  • CVE编号: CVE-2007-0369
  • 漏洞类型: SQL注入
  • 发布时间: 2007-01-19
  • 威胁类型: 远程
  • 更新时间: 2007-01-22
  • 厂        商: phpbp
  • 漏洞来源:

漏洞简介

phpBP RC3 (2.204)及之前版本中存在SQL注入漏洞。远程攻击者可以借助评论论坛,执行任意的SQL指令。

漏洞公告

参考网址

来源: MILW0RM

名称: 3153

链接:http://www.milw0rm.com/exploits/3153

来源: OSVDB

名称: 34763

链接:http://osvdb.org/34763

来源: XF

名称: phpbp-comment-sql-injection(31622)

链接:http://xforce.iss.net/xforce/xfdb/31622

来源: MILW0RM

名称: 3153

链接:http://milw0rm.com/exploits/3153

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多