漏洞信息详情

Easebay Resources Login Manager 'memberlist.php'跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200701-371
  • 危害等级: 中危
  • CVE编号: CVE-2007-0400
  • 漏洞类型: 跨站脚本
  • 发布时间: 2007-01-22
  • 威胁类型: 远程
  • 更新时间: 2007-01-22
  • 厂        商: Easebay_resources
  • 漏洞来源:

漏洞简介

Easebay Resources Login Manager 3.0版本的admin/memberlist.php中存在跨站脚本攻击漏洞。远程攻击者可以借助关键词参数,注入任意的web脚本或HTML。

漏洞公告

参考网址

来源: BUGTRAQ

名称: 20070120 Login Manager Multiple HTML Injections

链接:http://www.securityfocus.com/archive/1/archive/1/457505/100/0/threaded

来源: XF

名称: loginmanager-memberlist-xss(31614)

链接:http://xforce.iss.net/xforce/xfdb/31614

来源: SREASON

名称: 2167

链接:http://securityreason.com/securityalert/2167

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多