漏洞信息详情

3proxy权限问题漏洞

  • CNNVD编号:CNNVD-200702-165
  • 危害等级: 中危
  • CVE编号: CVE-2006-6982
  • 漏洞类型: 未知
  • 发布时间: 2007-02-08
  • 威胁类型: 远程
  • 更新时间: 2007-02-09
  • 厂        商: 3proxy
  • 漏洞来源:

漏洞简介

3proxy 0.5 to 0.5.2版本没有在基础权限以前提供NTLM权限, 这会引起及时在NTLM可利用的情况下,RFC2616/RFC2617支持不足的浏览器会运行基础空白文本权限,这会使攻击者易于窃取证书。

漏洞公告

参考网址

来源: XF 名称: 3proxy-ntlm-information-disclosure(38205) 链接:http://xforce.iss.net/xforce/xfdb/38205 来源: 3proxy.ru 链接:http://3proxy.ru/0.5.3g/Changelog.txt

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多