漏洞信息详情

V3 Chat mycontacts.php权限提升漏洞

  • CNNVD编号:CNNVD-200702-234
  • 危害等级: 中危
  • CVE编号: CVE-2006-6995
  • 漏洞类型: 输入验证
  • 发布时间: 2007-02-12
  • 威胁类型: 远程
  • 更新时间: 2007-02-12
  • 厂        商: v3_chat
  • 漏洞来源: Luny is credited w...

漏洞简介

V3 Chat的mycontacts.php允许远程验证用户可以借助一个修改过的成员名密码,像其他用户一样,获得特权。

漏洞公告

参考网址

来源: BID 名称: 18543 链接:http://www.securityfocus.com/bid/18543 来源: BUGTRAQ 名称: 20060617 V3Chat Instant Messenger - XSS 链接:http://www.securityfocus.com/archive/1/archive/1/437755/100/200/threaded 来源: VUPEN 名称: ADV-2006-2474 链接:http://www.frsirt.com/english/advisories/2006/2474

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多