漏洞信息详情

Pyrophobia modules/out.php 跨站脚本攻击漏洞

漏洞简介

Pyrophobia 2.1.3.1版本的modules/out.php中存在跨站脚本攻击漏洞。远程攻击者可以借助id参数,注入任意的web脚本或HTML。

漏洞公告

参考网址

来源: BID 名称: 22667 链接:http://www.securityfocus.com/bid/22667 来源: OSVDB 名称: 36879 链接:http://osvdb.org/36879

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多