漏洞信息详情

Audins Audiens unistall.php 输入验证错误漏洞

  • CNNVD编号:CNNVD-200703-127
  • 危害等级: 高危
  • CVE编号: CVE-2007-1243
  • 漏洞类型: 输入验证
  • 发布时间: 2007-03-03
  • 威胁类型: 远程
  • 更新时间: 2007-03-06
  • 厂        商: audins_audiens
  • 漏洞来源: R00T[ATI] is credi...

漏洞简介

Audins Audiens 3.3版本允许远程攻击者通过cnf=disinstalla和status=on值来调用unistall.php,从而绕过身份认证和执行特定的特权操作,可能是卸载产品。

漏洞公告

参考网址

来源: XF 名称: audins-unistall-authentication-bypass(32707) 链接:http://xforce.iss.net/xforce/xfdb/32707 来源: BID 名称: 22728 链接:http://www.securityfocus.com/bid/22728 来源: SECUNIA 名称: 24254 链接:http://secunia.com/advisories/24254 来源: OSVDB 名称: 33792 链接:http://osvdb.org/33792

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多