漏洞信息详情

HolaCMS 'Index_CMS.PHP' acuparam参数跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200704-208
  • 危害等级: 中危
  • CVE编号: CVE-2007-1977
  • 漏洞类型: 跨站脚本
  • 发布时间: 2007-04-11
  • 威胁类型: 远程
  • 更新时间: 2007-04-16
  • 厂        商: Holacms
  • 漏洞来源: David Vieira-Kurz ...

漏洞简介

holaCMS的index_cms.php中存在跨站脚本攻击漏洞。远程攻击者可以借助acuparam参数,注入任意的web脚本或HTML。

漏洞公告

参考网址

来源: MISC

链接:http://www.majorsecurity.de/index_2.php?major_rls=major_rls37

来源: SECUNIA

名称: 24656

链接:http://secunia.com/advisories/24656

来源: OSVDB

名称: 34685

链接:http://osvdb.org/34685

来源: XF

名称: holacms-indexcms-xss(33392)

链接:http://xforce.iss.net/xforce/xfdb/33392

来源: BID

名称: 23288

链接:http://www.securityfocus.com/bid/23288

来源: BUGTRAQ

名称: 20070403 [MajorSecurity Advisory #37]HolaCMS - Cross Site Scripting Issue

链接:http://www.securityfocus.com/archive/1/archive/1/464572/100/200/threaded

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多