漏洞信息详情

Xoops MyConference 'index.php' SQL注入漏洞

  • CNNVD编号:CNNVD-200705-373
  • 危害等级: 高危
  • CVE编号: CVE-2007-2737
  • 漏洞类型: SQL注入
  • 发布时间: 2007-05-17
  • 威胁类型: 远程
  • 更新时间: 2007-05-21
  • 厂        商: xoops
  • 漏洞来源:

漏洞简介

Xoops MyConference 中的index.php存在SQL注入漏洞。远程攻击者可以借助cid参数,执行任意的SQL指令。

漏洞公告

参考网址

来源: VUPEN

名称: ADV-2007-1830

链接:http://www.frsirt.com/english/advisories/2007/1830

来源: OSVDB

名称: 37920

链接:http://osvdb.org/37920

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多