漏洞信息详情

Apache web 远程攻击漏洞

  • CNNVD编号:CNNVD-200707-083
  • 危害等级: 中危
  • CVE编号: CVE-2007-3571
  • 漏洞类型: 未知
  • 发布时间: 2007-07-05
  • 威胁类型: 远程
  • 更新时间: 2007-07-09
  • 厂        商: novell
  • 漏洞来源:

漏洞简介

Apache Web服务器在Novell NetWare 6.5版本和GroupWise中运行的时候,允许远程攻击者可以借助某个对Apache的指令,获得敏感信息。该指令会造成HTTP-Header 响应被修改,这可能导致服务器内部IP地址的泄漏。

漏洞公告

参考网址

来源: VUPEN 名称: ADV-2007-2388 链接:http://www.frsirt.com/english/advisories/2007/2388 来源: secure-support.novell.com 链接:https://secure-support.novell.com/KanisaPlatform/Publishing/370/3555327_f.SAL_Public.html 来源: OSVDB 名称: 45742 链接:http://osvdb.org/45742 来源: XF 名称: novell-httpheader-information-disclosure(35365) 链接:http://xforce.iss.net/xforce/xfdb/35365

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多