漏洞信息详情

VBZooM SQL注入漏洞

  • CNNVD编号:CNNVD-200707-088
  • 危害等级: 高危
  • CVE编号: CVE-2007-3588
  • 漏洞类型: SQL注入
  • 发布时间: 2007-07-05
  • 威胁类型: 远程
  • 更新时间: 2007-07-09
  • 厂        商: vbzoom
  • 漏洞来源:

漏洞简介

VBZooM 1.12版本的reply.php中存在SQL注入漏洞。远程攻击者可以借助对sub-join.php的Userid参数,执行任意SQL指令。注意:该漏洞可能与CVE-2006-3691.4相同。

漏洞公告

参考网址

来源: BUGTRAQ

名称: 20070629 SQL Injection In Script VBZooM V1.12

链接:http://www.securityfocus.com/archive/1/archive/1/472510/100/0/threaded

来源: XF

名称: vbzoom-reply-sql-injection(35171)

链接:http://xforce.iss.net/xforce/xfdb/35171

来源: SREASON

名称: 2861

链接:http://securityreason.com/securityalert/2861

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多