漏洞信息详情

Nexty 'layout.php' PHP远程文件包含漏洞

  • CNNVD编号:CNNVD-200710-021
  • 危害等级: 中危
  • CVE编号: CVE-2007-5163
  • 漏洞类型: 代码注入
  • 发布时间: 2007-10-01
  • 威胁类型: 远程
  • 更新时间: 2007-10-02
  • 厂        商: nexty
  • 漏洞来源:

漏洞简介

Nexty 1.01.A Beta版本中的includes/functions/layout.php存在PHP远程文件包含漏洞,远程攻击者执行任意PHP代码可以借助rel参数中的一个URL。

漏洞公告

参考网址

来源: MISC

链接:http://arfis.wordpress.com/2007/09/14/rfi-02-nexty/

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多