漏洞信息详情

AppFuse 'Messages.JSP' 多个跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200710-144
  • 危害等级: 中危
  • CVE编号: CVE-2007-5285
  • 漏洞类型: 跨站脚本
  • 发布时间: 2007-10-08
  • 威胁类型: 远程
  • 更新时间: 2007-10-25
  • 厂        商:
  • 漏洞来源: The vendor disclos...

漏洞简介

AppFuse版本之前的版本2.0 Final中的messages.jsp存在多个跨站脚本攻击漏洞,远程攻击者可以借助(1) 正确或(2)错误信息记录的未明输入注入任意web脚本或HTML。

漏洞公告

参考网址

受影响实体

    暂无


补丁

    暂无

漏洞信息快速查询

相关漏洞

更多