漏洞信息详情

Cisco IOS 未明跨站脚本攻击漏洞

漏洞简介

Cisco IOS 中存在跨站脚本攻击漏洞,远程攻击者可以借助未明向量,注入任意web脚本或HTML, 并执行IOS指令。

漏洞公告

目前厂商还没有提供此漏洞的相关补丁或者升级程序,建议使用此软件的用户随时关注厂商的主页以获取最新版本: http://www.cisco.com

参考网址

来源: MISC

链接:http://www.irmplc.com/index.php/111-Vendor-Alerts

来源: OSVDB

名称: 43742

链接:http://osvdb.org/43742

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多