漏洞信息详情

bea_systems weblogic server/Express 多个跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200802-419
  • 危害等级: 中危
  • CVE编号: CVE-2008-0902
  • 漏洞类型: 跨站脚本
  • 发布时间: 2008-02-22
  • 威胁类型: 远程
  • 更新时间: 2008-09-05
  • 厂        商: bea
  • 漏洞来源:

漏洞简介

BEA WebLogic Server和 Express存在多个跨站脚本攻击漏洞。远程攻击者能通过未知样例(sample)来注入任意web脚本或HTML。注意:该漏洞有可能与CVE-2007-2694相同。

漏洞公告

参考网址

来源: BEA

名称: BEA08-80.04

链接:http://dev2dev.bea.com/pub/advisory/273

来源: VUPEN

名称: ADV-2008-0612

链接:http://www.frsirt.com/english/advisories/2008/0612/references

来源: SECUNIA

名称: 29041

链接:http://secunia.com/advisories/29041

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多