漏洞信息详情

mambo mostlyce 跨站脚本攻击漏洞

漏洞简介

Mambo MOStlyContent Editor(MOStlyCE)组件3.0之前的版本存在跨站脚本攻击漏洞。远程攻击者可以借助未明向量,注入任意的web脚本或HTML。

漏洞公告

目前厂商已经发布了升级补丁以修复这个安全问题,补丁下载链接:

http://forum.mambo-foundation.org/showthread.php?t=11799

http://mambo-code.org/gf/project/mambo/frs/

参考网址

来源: forum.mambo-foundation.org

链接:http://forum.mambo-foundation.org/showthread.php?t=11799

来源: XF

名称: mostlyce-unspecified-xss(42749)

链接:http://xforce.iss.net/xforce/xfdb/42749

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多