漏洞信息详情

fipsCMS forum/neu.asp SQL注入漏洞

  • CNNVD编号:CNNVD-200808-260
  • 危害等级: 高危
  • CVE编号: CVE-2008-3722
  • 漏洞类型: SQL注入
  • 发布时间: 2008-08-20
  • 威胁类型: 远程
  • 更新时间: 2008-09-05
  • 厂        商: fipsasp
  • 漏洞来源: U238

漏洞简介

fipsCMS 是一套内容管理系统。

fipsCMS 2.1版本中的forum/neu.asp存在SQL注入漏洞。

远程攻击者可以借助kat参数,执行任意的SQL指令。

漏洞公告

目前厂商还没有提供此漏洞的相关补丁或者升级程序,建议使用此软件的用户随时关注厂商的主页以获取最新版本:

http://www.fipsasp.com/

参考网址

来源: XF

名称: flipscms-neu-sql-injection(44522)

链接:http://xforce.iss.net/xforce/xfdb/44522

来源: MISC

链接:http://www.securityfocus.com/bid/30712/exploit

来源: BID

名称: 30712

链接:http://www.securityfocus.com/bid/30712

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多