漏洞信息详情

Se-Ed ezPack 'index.php'跨站脚本攻击漏洞

漏洞简介

EZpack 4.2b2版本中的index.php存在跨站脚本攻击漏洞。远程攻击者可以借助prog操作中的mdfd参数,注入任意的web脚本或HTML。

漏洞公告

目前厂商还没有提供补丁或者升级程序,建议使用此软件的用户随时关注厂商的主页以获取最新版本: http://www2.se-ed.net

参考网址

来源: BID 名称: 33131 链接:http://www.securityfocus.com/bid/33131 来源: MILW0RM 名称: 7680 链接:http://www.milw0rm.com/exploits/7680 来源: SREASON 名称: 4890 链接:http://securityreason.com/securityalert/4890

受影响实体

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多