漏洞信息详情

community_cms SQL注入漏洞

漏洞简介

Community CMS 0.4及之前版本中的index.php存在SQL注入漏洞。远程攻击者可以借助id参数,执行任意的SQL指令。

漏洞公告

目前厂商还没有提供补丁或者升级程序,建议使用此软件的用户随时关注厂商的主页以获取最新版本

参考网址

来源: XF

名称: communitycms-index-sql-injection(48304)

链接:http://xforce.iss.net/xforce/xfdb/48304

来源: BID

名称: 33484

链接:http://www.securityfocus.com/bid/33484

来源: MILW0RM

名称: 7892

链接:http://www.milw0rm.com/exploits/7892

来源: VUPEN

名称: ADV-2009-0265

链接:http://www.frsirt.com/english/advisories/2009/0265

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多