漏洞信息详情

Paessler phpBugTracker 'index.php' SQL注入漏洞

  • CNNVD编号:CNNVD-200906-016
  • 危害等级: 高危
  • CVE编号: CVE-2009-1850
  • 漏洞类型: SQL注入
  • 发布时间: 2009-06-01
  • 威胁类型: 远程
  • 更新时间: 2009-06-09
  • 厂        商: benjamin_curtis
  • 漏洞来源: ByALBAYX

漏洞简介

phpBugTracker 1.0.3版本的index.php中存在SQL注入漏洞。远程攻击者可以借助密码参数,执行任意SQL指令。

漏洞公告

参考网址

来源: XF 名称: phpbugtracker-password-sql-injection(50752) 链接:http://xforce.iss.net/xforce/xfdb/50752 来源: BID 名称: 35101 链接:http://www.securityfocus.com/bid/35101 来源: MILW0RM 名称: 8808 链接:http://www.milw0rm.com/exploits/8808

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多