漏洞信息详情

PropertyMax Pro FREE 'index.php'跨站脚本攻击漏洞

  • CNNVD编号:CNNVD-200906-089
  • 危害等级: 中危
  • CVE编号: CVE-2009-1951
  • 漏洞类型: 跨站脚本
  • 发布时间: 2009-06-05
  • 威胁类型: 远程
  • 更新时间: 2009-06-08
  • 厂        商: propertymaxpro
  • 漏洞来源:

漏洞简介

PropertyMax Pro FREE 0.3版本的index.php中存在跨站脚本攻击漏洞。远程攻击者可以借助一个mi操作中的一个pl参数,注入任意web脚本或HTML。

漏洞公告

参考网址

来源: MILW0RM 名称: 8858 链接:http://www.milw0rm.com/exploits/8858 来源: SECUNIA 名称: 35289 链接:http://secunia.com/advisories/35289

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多