漏洞信息详情

ActiveCollab跨站脚本攻击漏洞

漏洞简介

A51 D.O.O. activeCollab 0.7.1版本中存在跨站脚本攻击漏洞。远程攻击者可以借助未明向量,注入任意web脚本或HTML。

漏洞公告

参考网址

来源: XF

名称: activecollab-unspecified-xss(51190)

链接:http://xforce.iss.net/xforce/xfdb/51190

来源: OSVDB

名称: 55099

链接:http://osvdb.org/55099

来源: JVN

名称: JVN#55752635

链接:http://jvn.jp/en/jp/JVN55752635/index.html

补丁

    暂无

漏洞信息快速查询

相关漏洞

更多